Logicky BLOG

Logickyの開発ブログです

Quasar

Ubuntu18.04でQuasar+Cordova+Androidを動かす

$ quasar dev -m cordova -T android ... Could not find an installed version of Gradle either in Android Studio, or on your system to install the gradle wrapper. Please include gradle in your path, or install Android Studio ... Android Studi…